Ver.1.2.8A

(1)性能改善

・ルールエディターにおいて、ファイル保存ユニット内の設定内容が正常に保存されない場合がある問題に対応しました。

 
※ DocPoem を使用する場合は、Ver1.3.12 以降のバージョンを使用してください。
※ 帳票結合ツールを使用する場合は、Ver1.2.7 以降のバージョンを使用してください。