Ver 1.3.18(ライブラリバージョン Ver2.4.18.0)

■以下のプリンタドライバに対応しました。

FX ApeosPort-V 7080 N / 6080 N / 5080 N
FX DocuCentre-V 7080 N / 6080 N / 5080 N